<!DOCTYPE html>
<html lang="it-IT" prefix="og: https://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11">

		<!-- All in One SEO 4.1.6.2 -->
		<meta name="robots" content="max-image-preview:large">
		<link rel="canonical" href="https://calcioesteronews.it/2022/01/30/laura-bernardo-giorgio-e-francesco-mattarella-chi-sono-i-figli-di-sergio-mattarella/">
		<meta property="og:locale" content="it_IT">
		<meta property="og:site_name" content="CalcioEsteroNews | Intrattenimento - Attualit&agrave; - Cronaca">
		<meta property="og:type" content="article">
		<meta property="og:title" content="Laura, Bernardo Giorgio e Francesco Mattarella, chi sono i figli di Sergio Mattarella? | CalcioEsteroNews">
		<meta property="og:url" content="https://calcioesteronews.it/2022/01/30/laura-bernardo-giorgio-e-francesco-mattarella-chi-sono-i-figli-di-sergio-mattarella/">
		<meta property="og:image" content="https://calcioesteronews.it/wp-content/uploads/2021/01/Cattura1.png">
		<meta property="og:image:secure_url" content="https://calcioesteronews.it/wp-content/uploads/2021/01/Cattura1.png">
		<meta property="article:published_time" content="2022-01-30T10:47:41+00:00">
		<meta property="article:modified_time" content="2022-01-30T10:47:41+00:00">
		<meta name="twitter:card" content="summary">
		<meta name="twitter:title" content="Laura, Bernardo Giorgio e Francesco Mattarella, chi sono i figli di Sergio Mattarella? | CalcioEsteroNews">
		<meta name="twitter:image" content="https://calcioesteronews.it/wp-content/uploads/2021/01/Cattura1.png">
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->


	<!-- This site is optimized with the Yoast SEO plugin v18.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Laura, Bernardo Giorgio e Francesco Mattarella, chi sono i figli di Sergio Mattarella? | CalcioEsteroNews</title>
	<link rel="canonical" href="https://calcioesteronews.it/2022/01/30/laura-bernardo-giorgio-e-francesco-mattarella-chi-sono-i-figli-di-sergio-mattarella/">
	<meta property="og:locale" content="it_IT">
	<meta property="og:type" content="article">
	<meta property="og:title" content="Laura, Bernardo Giorgio e Francesco Mattarella, chi sono i figli di Sergio Mattarella? - CalcioEsteroNews">
	<meta property="og:description" content="Sergio Mattarella &egrave; il presidente dell&rsquo;Italia. I suoi figli, Bernardo Giorgio, Francesco e Laura lo...">
	<meta property="og:url" content="https://calcioesteronews.it/2022/01/30/laura-bernardo-giorgio-e-francesco-mattarella-chi-sono-i-figli-di-sergio-mattarella/">
	<meta property="og:site_name" content="CalcioEsteroNews">
	<meta property="article:published_time" content="2022-01-30T10:47:41+00:00">
	<meta property="og:image" content="https://calcioesteronews.it/wp-content/uploads/2022/01/Laura-Mattarella-945x630-1.jpg">
	<meta property="og:image:width" content="945">
	<meta property="og:image:height" content="630">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="amministratore">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="3 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://calcioesteronews.it/#website","url":"https://calcioesteronews.it/","name":"CalcioEsteroNews","description":"Intrattenimento - Attualit&agrave; - Cronaca","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://calcioesteronews.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://calcioesteronews.it/2022/01/30/laura-bernardo-giorgio-e-francesco-mattarella-chi-sono-i-figli-di-sergio-mattarella/#primaryimage","inLanguage":"it-IT","url":"https://calcioesteronews.it/wp-content/uploads/2022/01/Laura-Mattarella-945x630-1.jpg","contentUrl":"https://calcioesteronews.it/wp-content/uploads/2022/01/Laura-Mattarella-945x630-1.jpg","width":945,"height":630,"caption":"Il Presidente della Repubblica Sergio Mattarella e la Sig.ra Laura,in occasione del &ldquo;Macbeth&rdquo;,prima della stagione d&rsquo;opera e balletto 2021-2022 del Teatro alla Scala"},{"@type":"WebPage","@id":"https://calcioesteronews.it/2022/01/30/laura-bernardo-giorgio-e-francesco-mattarella-chi-sono-i-figli-di-sergio-mattarella/#webpage","url":"https://calcioesteronews.it/2022/01/30/laura-bernardo-giorgio-e-francesco-mattarella-chi-sono-i-figli-di-sergio-mattarella/","name":"Laura, Bernardo Giorgio e Francesco Mattarella, chi sono i figli di Sergio Mattarella? - CalcioEsteroNews","isPartOf":{"@id":"https://calcioesteronews.it/#website"},"primaryImageOfPage":{"@id":"https://calcioesteronews.it/2022/01/30/laura-bernardo-giorgio-e-francesco-mattarella-chi-sono-i-figli-di-sergio-mattarella/#primaryimage"},"datePublished":"2022-01-30T10:47:41+00:00","dateModified":"2022-01-30T10:47:41+00:00","author":{"@id":"https://calcioesteronews.it/#/schema/person/98e382a5b0fe86b52aef2ba8e5a9af79"},"breadcrumb":{"@id":"https://calcioesteronews.it/2022/01/30/laura-bernardo-giorgio-e-francesco-mattarella-chi-sono-i-figli-di-sergio-mattarella/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://calcioesteronews.it/2022/01/30/laura-bernardo-giorgio-e-francesco-mattarella-chi-sono-i-figli-di-sergio-mattarella/"]}]},{"@type":"BreadcrumbList","@id":"https://calcioesteronews.it/2022/01/30/laura-bernardo-giorgio-e-francesco-mattarella-chi-sono-i-figli-di-sergio-mattarella/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://calcioesteronews.it/"},{"@type":"ListItem","position":2,"name":"Laura, Bernardo Giorgio e Francesco Mattarella, chi sono i figli di Sergio Mattarella?"}]},{"@type":"Person","@id":"https://calcioesteronews.it/#/schema/person/98e382a5b0fe86b52aef2ba8e5a9af79","name":"amministratore","image":{"@type":"ImageObject","@id":"https://calcioesteronews.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/84a39f44d19ba222cab45397e63e7500?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/84a39f44d19ba222cab45397e63e7500?s=96&d=mm&r=g","caption":"amministratore"},"sameAs":["luca zecca"],"url":"https://calcioesteronews.it/author/amministratore/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://calcioesteronews.it/2022/01/30/laura-bernardo-giorgio-e-francesco-mattarella-chi-sono-i-figli-di-sergio-mattarella/amp/"><meta name="generator" content="AMP for WP 1.0.77.33"><link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//s.w.org">
<link rel="alternate" type="application/rss+xml" title="CalcioEsteroNews &raquo; Feed" href="https://calcioesteronews.it/feed/">
<link rel="alternate" type="application/rss+xml" title="CalcioEsteroNews &raquo; Feed dei commenti" href="https://calcioesteronews.it/comments/feed/">
<link rel="alternate" type="application/rss+xml" title="CalcioEsteroNews &raquo; Laura, Bernardo Giorgio e Francesco Mattarella, chi sono i figli di Sergio Mattarella? Feed dei commenti" href="https://calcioesteronews.it/2022/01/30/laura-bernardo-giorgio-e-francesco-mattarella-chi-sono-i-figli-di-sergio-mattarella/feed/">
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/calcioesteronews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" id="wp-block-library-css" href="https://calcioesteronews.it/wp-includes/css/dist/block-library/style.min.css?ver=5.9" type="text/css" media="all">
<link rel="stylesheet" id="quads-style-css-css" href="https://calcioesteronews.it/wp-content/plugins/quick-adsense-reloaded/includes/gutenberg/dist/blocks.style.build.css?ver=2.0.39" type="text/css" media="all">
<style id="global-styles-inline-css" type="text/css">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</style>
<link rel="stylesheet" id="ginger-style-css" href="https://calcioesteronews.it/wp-content/plugins/ginger/front/css/cookies-enabler.css?ver=5.9" type="text/css" media="all">
<link rel="stylesheet" id="boldwp-maincss-css" href="https://calcioesteronews.it/wp-content/themes/boldwp/style.css" type="text/css" media="all">
<link rel="stylesheet" id="fontawesome-css" href="https://calcioesteronews.it/wp-content/themes/boldwp/assets/css/all.min.css" type="text/css" media="all">
<link rel="stylesheet" id="boldwp-webfont-css" href="//fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i%7CDomine:400,700%7COswald:400,700%7CPatua+One%7CRoboto+Condensed:400,400i,700,700i&amp;display=swap" type="text/css" media="all">
<style id="quads-styles-inline-css" type="text/css">

    .quads-location ins.adsbygoogle {
        background: transparent !important;
    }
    
    .quads-ad-label { font-size: 12px; text-align: center; color: #333;}
</style>
<script type="text/javascript" src="https://calcioesteronews.it/wp-content/plugins/ginger/addon/analytics/gingeranalytics.min.js?ver=5.9" id="ginger-analytics_script-js"></script>
<script type="text/javascript" src="https://calcioesteronews.it/wp-content/plugins/ginger/front/js/cookies-enabler.min.js?ver=5.9" id="ginger-cookies-enabler-js"></script>
<script type="text/javascript" src="https://calcioesteronews.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0" id="jquery-core-js"></script>
<script type="text/javascript" src="https://calcioesteronews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2" id="jquery-migrate-js"></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://calcioesteronews.it/wp-content/themes/boldwp/assets/js/respond.min.js' id='respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://calcioesteronews.it/wp-json/"><link rel="alternate" type="application/json" href="https://calcioesteronews.it/wp-json/wp/v2/posts/4119"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://calcioesteronews.it/xmlrpc.php?rsd">
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://calcioesteronews.it/wp-includes/wlwmanifest.xml"> 
<meta name="generator" content="WordPress 5.9">
<link rel="shortlink" href="https://calcioesteronews.it/?p=4119">
<link rel="alternate" type="application/json+oembed" href="https://calcioesteronews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcalcioesteronews.it%2F2022%2F01%2F30%2Flaura-bernardo-giorgio-e-francesco-mattarella-chi-sono-i-figli-di-sergio-mattarella%2F">
<link rel="alternate" type="text/xml+oembed" href="https://calcioesteronews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcalcioesteronews.it%2F2022%2F01%2F30%2Flaura-bernardo-giorgio-e-francesco-mattarella-chi-sono-i-figli-di-sergio-mattarella%2F&amp;format=xml">
            <script type="text/javascript">
        var ginger_logger = "Y";
        var ginger_logger_url = "https://calcioesteronews.it";
        var current_url = "https://calcioesteronews.it/2022/01/30/laura-bernardo-giorgio-e-francesco-mattarella-chi-sono-i-figli-di-sergio-mattarella/";

        function gingerAjaxLogTime(status) {
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=time";
            var url= ginger_logger_url + "?" + parameters;
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.onreadystatechange = function() {
                if(xmlHttp.readyState == 4 && xmlHttp.status == 200) {
                    var time = xmlHttp.responseText;
                    gingerAjaxLogger(time, status);
                }
            }

            xmlHttp.send(parameters);
        }

        function gingerAjaxLogger(ginger_logtime, status) {
            console.log(ginger_logtime);
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=log&time=" + ginger_logtime + "&url=" + current_url + "&status=" + status;
            var url= ginger_logger_url + "?" + parameters;
            //console.log(url);
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.send(parameters);
        }

    </script>
            <style>
            .ginger_container.dark {
                        }

                                                            .ginger_banner-wrapper {
    display: none !important;
position: absolute !important;
    left: 0px !important;
    top: 0px !important;
    z-index: -1000000;
}

.ginger_btn, .ginger_container .ginger_btn:visited {
    display: none !important;
    font-family: Verdana, Geneva, sans-serif !important;
font-size: 16px !important;
	font-style: normal !important;
	font-variant: normal !important;
	font-weight: 500 !important;
 
color: #000;
    background-color: #ffffff !important; 
    transition: none !important;
    border-radius: 2px !important;
    -webkit-border-radius: 2px !important;
}

.ginger_container .ginger_btn, .ginger_container .ginger_btn:visited {
     display: none !important;
   color: #000;
    background-color: #ffffff !important; 
    border-radius: 2px !important;
    -webkit-border-radius: 2px !important;
}                    </style>
    <script type="text/javascript">document.cookie = 'quads_browser_width='+screen.width;</script><link rel="pingback" href="https://calcioesteronews.it/xmlrpc.php">    <style type="text/css">
            .boldwp-site-title, .boldwp-site-description {position: absolute;clip: rect(1px, 1px, 1px, 1px);}
        </style>
    <style type="text/css" id="custom-background-css">
body.custom-background { background-color: #000000; }
</style>
	    <script>
		if(screen.width<769){
        	window.location = "https://calcioesteronews.it/2022/01/30/laura-bernardo-giorgio-e-francesco-mattarella-chi-sono-i-figli-di-sergio-mattarella/amp/";
        }
    	</script>
<link rel="icon" href="https://calcioesteronews.it/wp-content/uploads/2020/10/cropped-favicon-ico-logo-seal-trademark-1-32x32.jpg" sizes="32x32">
<link rel="icon" href="https://calcioesteronews.it/wp-content/uploads/2020/10/cropped-favicon-ico-logo-seal-trademark-1-192x192.jpg" sizes="192x192">
<link rel="apple-touch-icon" href="https://calcioesteronews.it/wp-content/uploads/2020/10/cropped-favicon-ico-logo-seal-trademark-1-180x180.jpg">
<meta name="msapplication-TileImage" content="https://calcioesteronews.it/wp-content/uploads/2020/10/cropped-favicon-ico-logo-seal-trademark-1-270x270.jpg">
		<style type="text/css" id="wp-custom-css">
			ins {
background: #ffffff !important;
}		</style>
			
	
	
<script>var async_ginger_script = ["\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js","https:\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js?client=ca-pub-6677798172807529","\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js","https:\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js","https:\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js?client=ca-pub-6677798172807529","\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js"];</script></head>

<body class="post-template-default single single-post postid-4119 single-format-standard custom-background wp-custom-logo boldwp-animated boldwp-fadein boldwp-group-blog boldwp-custom-logo-active boldwp-primary-menu-active boldwp-primary-mobile-menu-active boldwp-secondary-menu-active boldwp-secondary-mobile-menu-active boldwp-table-css-active" id="boldwp-site-body" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<a class="skip-link screen-reader-text" href="#boldwp-posts-wrapper">Skip to content</a>

<div class="boldwp-site-wrapper">

<div class="boldwp-outer-wrapper">
<div class="boldwp-container boldwp-secondary-menu-container boldwp-clearfix">
<div class="boldwp-secondary-menu-container-inside boldwp-clearfix">
<nav class="boldwp-nav-secondary" id="boldwp-secondary-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation" aria-label="Secondary Menu">
<button class="boldwp-secondary-responsive-menu-icon" aria-controls="boldwp-menu-secondary-navigation" aria-expanded="false">Menu</button>
<ul id="boldwp-menu-secondary-navigation" class="boldwp-secondary-nav-menu boldwp-menu-secondary"><li><a href="https://calcioesteronews.it/">Home</a></li><li class="page_item page-item-12 current_page_parent"><a href="https://calcioesteronews.it/home/">Home</a></li><li class="page_item page-item-5"><a href="https://calcioesteronews.it/privacy-policy-gdpr-cookies/">Privacy policy GDPR, Cookies</a></li></ul><div class="boldwp-header-date">14 Febbraio 2022</div></nav>
</div>
</div>
</div>

<div class="boldwp-outer-wrapper">
<div class="boldwp-container" id="boldwp-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
<div class="boldwp-head-content boldwp-clearfix" id="boldwp-head-content">

<div class="boldwp-header-inside boldwp-clearfix">
<div class="boldwp-header-inside-content boldwp-clearfix">

<div class="boldwp-logo">
    <div class="site-branding">
    <a href="https://calcioesteronews.it/" rel="home" class="boldwp-logo-img-link">
        <img src="https://calcioesteronews.it/wp-content/uploads/2021/01/Cattura1.png" alt="" class="boldwp-logo-img">
    </a>
    <div class="boldwp-custom-logo-info">            <p class="boldwp-site-title"><a href="https://calcioesteronews.it/" rel="home">CalcioEsteroNews</a></p>
            <p class="boldwp-site-description"><span>Intrattenimento &ndash; Attualit&agrave; &ndash; Cronaca</span></p>    </div>
    </div>
</div>

<div class="boldwp-header-ad">
</div><!--/.boldwp-header-ad -->

</div>
</div>

</div><!--/#boldwp-head-content -->
</div><!--/#boldwp-header -->
</div>



<div class="boldwp-outer-wrapper">
<div class="boldwp-container boldwp-primary-menu-container boldwp-clearfix">
<div class="boldwp-primary-menu-container-inside boldwp-clearfix">

<nav class="boldwp-nav-primary" id="boldwp-primary-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation" aria-label="Primary Menu">
<button class="boldwp-primary-responsive-menu-icon" aria-controls="boldwp-menu-primary-navigation" aria-expanded="false">Menu</button>
<ul id="boldwp-menu-primary-navigation" class="boldwp-primary-nav-menu boldwp-menu-primary"><li id="menu-item-101" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-101"><a href="https://calcioesteronews.it/home/">Home</a></li>
<li id="menu-item-3398" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3398"><a href="https://calcioesteronews.it/category/news/">News</a></li>
<li id="menu-item-3399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3399"><a href="https://calcioesteronews.it/category/italia/">Italia</a></li>
<li id="menu-item-3397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3397"><a href="https://calcioesteronews.it/category/intrattenimento/">Intrattenimento</a></li>
<li id="menu-item-3599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3599"><a href="https://calcioesteronews.it/category/salute/">Salute</a></li>
</ul>
<div class="boldwp-top-social-icons boldwp-clearfix">
                                                                                                                                                                                                                                                                       <a href="#" class="boldwp-social-icon-search" aria-label="Search Button"><i class="fas fa-search" aria-hidden="true" title="Search"></i></a></div>

</nav>

</div>
</div>
</div>

<div id="boldwp-search-overlay-wrap" class="boldwp-search-overlay">
  <div class="boldwp-search-overlay-content">
    
<form role="search" method="get" class="boldwp-search-form" action="https://calcioesteronews.it/">
<label>
    <span class="boldwp-sr-only">Search for:</span>
    <input type="search" class="boldwp-search-field" placeholder="Search &hellip;" value="" name="s">
</label>
<input type="submit" class="boldwp-search-submit" value="&#61442;">
</form>  </div>
  <button class="boldwp-search-closebtn" aria-label="Close Search" title="Close Search">&times;</button>
</div>

<div class="boldwp-outer-wrapper">


</div>

<div class="boldwp-outer-wrapper" id="boldwp-wrapper-outside">

<div class="boldwp-container boldwp-clearfix" id="boldwp-wrapper">
<div class="boldwp-content-wrapper boldwp-clearfix" id="boldwp-content-wrapper">
<div class="boldwp-main-wrapper boldwp-clearfix" id="boldwp-main-wrapper" itemscope="itemscope" itemtype="http://schema.org/Blog" role="main">
<div class="theiaStickySidebar">
<div class="boldwp-main-wrapper-inside boldwp-clearfix">




<div class="boldwp-posts-wrapper" id="boldwp-posts-wrapper">



<article id="post-4119" class="boldwp-post-singular boldwp-box post-4119 post type-post status-publish format-standard has-post-thumbnail hentry category-news wpcat-1-id">
<div class="boldwp-box-inside">

        <header class="entry-header">
    <div class="entry-header-inside">
        <div class="boldwp-entry-meta-single boldwp-entry-meta-single-top"><span class="boldwp-entry-meta-single-cats"><i class="far fa-folder-open" aria-hidden="true"></i>&nbsp;<span class="boldwp-sr-only">Posted in </span><a href="https://calcioesteronews.it/category/news/" rel="category tag">News</a></span></div>
                    <h1 class="post-title entry-title">Laura, Bernardo Giorgio e Francesco Mattarella, chi sono i figli di Sergio Mattarella?</h1>        
                <div class="boldwp-entry-meta-single">
    <span class="boldwp-entry-meta-single-author"><i class="far fa-user-circle" aria-hidden="true"></i>&nbsp;<span class="author vcard" itemscope="itemscope" itemtype="http://schema.org/Person" itemprop="author"><a class="url fn n" href="https://calcioesteronews.it/author/amministratore/">amministratore</a></span></span>    <span class="boldwp-entry-meta-single-date"><i class="far fa-clock" aria-hidden="true"></i>&nbsp;30 Gennaio 2022</span>        <span class="boldwp-entry-meta-single-comments"><i class="far fa-comments" aria-hidden="true"></i>&nbsp;<a href="https://calcioesteronews.it/2022/01/30/laura-bernardo-giorgio-e-francesco-mattarella-chi-sono-i-figli-di-sergio-mattarella/#respond">Leave a Comment<span class="boldwp-sr-only"> on Laura, Bernardo Giorgio e Francesco Mattarella, chi sono i figli di Sergio Mattarella?</span></a></span>
            </div>
        </div>
    </header><!-- .entry-header -->
    
    
    <div class="entry-content boldwp-clearfix">
                            <div class="boldwp-post-thumbnail-single">
                                            <a href="https://calcioesteronews.it/2022/01/30/laura-bernardo-giorgio-e-francesco-mattarella-chi-sono-i-figli-di-sergio-mattarella/" title="Permanent Link to Laura, Bernardo Giorgio e Francesco Mattarella, chi sono i figli di Sergio Mattarella?" class="boldwp-post-thumbnail-single-link"><img width="750" height="500" src="https://calcioesteronews.it/wp-content/uploads/2022/01/Laura-Mattarella-945x630-1-750x500.jpg" class="boldwp-post-thumbnail-single-img wp-post-image" alt="" title="Laura, Bernardo Giorgio e Francesco Mattarella, chi sono i figli di Sergio Mattarella?" srcset="https://calcioesteronews.it/wp-content/uploads/2022/01/Laura-Mattarella-945x630-1-750x500.jpg 750w, https://calcioesteronews.it/wp-content/uploads/2022/01/Laura-Mattarella-945x630-1-300x200.jpg 300w, https://calcioesteronews.it/wp-content/uploads/2022/01/Laura-Mattarella-945x630-1-768x512.jpg 768w, https://calcioesteronews.it/wp-content/uploads/2022/01/Laura-Mattarella-945x630-1.jpg 945w" sizes="(max-width: 750px) 100vw, 750px"></a>
                                        </div>
        
<!-- WP QUADS Content Ad Plugin v. 2.0.39 -->
<div class="quads-location quads-ad3805" id="quads-ad3805" style="float:none;margin:0px 0 0px 0;text-align:center;padding:0px 0 0px 0;">

 <!-- WP QUADS - Quick AdSense Reloaded v.2.0.39 Content AdSense async --> 

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px;" data-ad-client="ca-pub-6677798172807529" data-ad-slot="9561362073"></ins>
                    <script>
                     (adsbygoogle = window.adsbygoogle || []).push({});</script>
 <!-- end WP QUADS --> 


</div>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="23b966c0e29e76d1c80aeb268a7faa92" data-index="1" style="float: none; margin:0px 0 0px 0; text-align:center;">

<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-6677798172807529" data-ad-slot="8263349005"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p>Sergio Mattarella &egrave; il presidente dell&rsquo;Italia. I suoi figli, Bernardo Giorgio, Francesco e Laura lo hanno accompagnato in molte occasioni dal 2015. Sono vicini al padre dopo la morte di Marisa Chiazzese nel 2012 in seguito alla sua diagnosi di cancro terminale e la successiva morte per questo.</p>
<p>Francesco Matterella, il secondo figlio di Sergio e Tina, &egrave; nato nel 1993. &Egrave; famoso perch&eacute; &egrave; estremamente riservato e si tiene lontano dai riflettori. Di Bernardo Giorgio e Laura si conoscono pi&ugrave; dettagli rispetto agli altri suoi fratelli, perch&eacute; entrambi sono stati molto popolari a un certo punto, mentre erano ancora in vita, quando hanno avuto dei figli o la loro prole &egrave; diventata famosa in diversi campi pi&ugrave; tardi.</p>
<p>Bernanardo Giorgio, nato il 3 marzo 1968, &egrave; il primo figlio di Sergio Matterella e Marisa Chiazzese. Bernanardo ha un dottorato di ricerca in Diritto Pubblico presso l&rsquo;Universit&agrave; di Firenze, &egrave; professore ordinario presso il Dipartimento di Giurisprudenza della Luiss Guido Carli ed &egrave; stato nominato dal Ministro Marianna Madia a capo del suo Ufficio pur mantenendo il suo incarico di professore alla LUISS Guido Carli fino al 2014. Ecco alcuni altri fatti interessanti su questa persona distinta: si &egrave; laureato con lode alla UC Berkeley-School Of Law; Suo padre &egrave; stato ministro diverse volte nel corso della sua vita; Ha lasciato l&rsquo;Italia dopo essere stato minacciato per un articolo che aveva scritto per il quotidiano La Repubblica &ndash; che lo ha portato a insegnare legge all&rsquo;estero.</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="23b966c0e29e76d1c80aeb268a7faa92" data-index="2" style="float: none; margin:10px 0 10px 0; text-align:center;">

<!-- 336x280 calcio -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6677798172807529" data-ad-slot="9561362073" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>


<amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-6677798172807529" data-ad-slot="9561362073" data-auto-format="rspv" data-full-width="">
  <div overflow=""></div>
</amp-ad>
</div>

<p>Laura Mattarella &egrave; la moglie del Presidente della Repubblica italiana, suo padre Sergio &egrave; stato eletto due volte e Laura lo accompagna in quasi tutti gli eventi pubblici dal 2015. &Egrave; anche la nuora di Ernestina Saragat che aveva gi&agrave; ricoperto questo ruolo prima che Laura entrasse in carica, &egrave; avvocato e porta il nome del nonno materno Lauro Chiazzese, famoso giurista e rettore dell&rsquo;Universit&agrave; di Palermo.</p>
<p>La vita privata di Laura Matterella &egrave; nota per essere che &egrave; sposata con Cosimo Comella e hanno tre figli: Manfredi, Maria Chiara e Costanza. Il marito &egrave; laureato in Scienze dell&rsquo;Informazione e avrebbe ricoperto il ruolo di funzionario informatico presso l&rsquo;Universit&agrave; di Roma Tor Vergata prima di passare a ricoprire il ruolo di responsabile per le tecnologie digitali e la sicurezza informatica presso il Garante per la protezione dei dati personali.</p>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="23b966c0e29e76d1c80aeb268a7faa92" data-index="3" style="float: none; margin:10px 0 10px 0; text-align:center;">


<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-6677798172807529" data-ad-slot="8263349005"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div>
    </div><!-- .entry-content -->

    
        <footer class="entry-footer">
            </footer><!-- .entry-footer -->
    
    </div>
</article>


	<nav class="navigation post-navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://calcioesteronews.it/2022/01/10/oroscopo-paolo-fox-domani-11-gennaio-2022-previsioni-in-anteprima/" rel="prev">Oroscopo Paolo Fox domani 11 Gennaio 2022, previsioni in anteprima &rarr;</a></div></div>
	</nav>
<div id="comments" class="comments-area boldwp-box">
<div class="boldwp-box-inside">

    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/01/30/laura-bernardo-giorgio-e-francesco-mattarella-chi-sono-i-figli-di-sergio-mattarella/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://calcioesteronews.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sar&agrave; pubblicato.</span> <span class="required-field-message" aria-hidden="true">I campi obbligatori sono contrassegnati <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Commento <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required></p>
<p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200"></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento"> <input type="hidden" name="comment_post_ID" value="4119" id="comment_post_ID">
<input type="hidden" name="comment_parent" id="comment_parent" value="0">
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5b475c04fa"></p><p style="display: none !important;"><label>&Delta;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="155"><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	
</div>
</div><!-- #comments -->
<div class="clear"></div>
</div><!--/#boldwp-posts-wrapper -->




</div>
</div>
</div><!-- /#boldwp-main-wrapper -->


<div class="boldwp-sidebar-wrapper boldwp-sidebar-widget-areas boldwp-clearfix" id="boldwp-sidebar-wrapper" itemscope="itemscope" itemtype="http://schema.org/WPSideBar" role="complementary">
<div class="theiaStickySidebar">
<div class="boldwp-sidebar-wrapper-inside boldwp-clearfix">

<div id="text-5" class="boldwp-side-widget widget boldwp-box widget_text"><div class="boldwp-box-inside">			<div class="textwidget"><p><br>
<!-- 300x600 aciclico --><br>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-6677798172807529" data-ad-slot="8854406832"></ins><br>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div></div>
</div>
</div>
</div><!-- /#boldwp-sidebar-wrapper-->
<!--WPFC_PAGE_TYPE_post--><!--WPFC_FOOTER_START-->
</div>

</div><!--/#boldwp-content-wrapper -->
</div><!--/#boldwp-wrapper -->

<div class="boldwp-outer-wrapper">


</div>



<div class="boldwp-outer-wrapper">
<div class="boldwp-bottom-social-bar">

<div class="boldwp-bottom-social-icons boldwp-clearfix">
                                                                                                                                                                                                                                                                       <a href="#" aria-label="Search Button" class="boldwp-social-icon-search"><i class="fas fa-search" aria-hidden="true" title="Search"></i></a></div>

</div>
</div>

<div class="boldwp-outer-wrapper">
<div class="boldwp-clearfix" id="boldwp-footer">
<div class="boldwp-foot-wrap boldwp-container">

  <p class="boldwp-copyright">Copyright &copy; 2022 CalcioEsteroNews</p>
<p class="boldwp-credit"><a href="https://themesdna.com/">Design by ThemesDNA.com</a></p>

</div>
</div><!--/#boldwp-footer -->
</div>


</div>

<button class="boldwp-scroll-top" title="Scroll to Top"><i class="fas fa-arrow-up" aria-hidden="true"></i><span class="boldwp-sr-only">Scroll to Top</span></button>

<script type="text/javascript">var jQueryScriptOutputted = false;function initJQuery() {if (typeof(jQuery) == "undefined") {if (!jQueryScriptOutputted) {jQueryScriptOutputted = true;document.write("<scr" + "ipt type=\"text/javascript\" src=\"https://code.jquery.com/jquery-1.8.2.min.js\">" + "ipt>");}setTimeout("initJQuery()", 50);}}initJQuery();</script><script type="text/javascript">jQuery(document).ready(function() {
jQuery(".23b966c0e29e76d1c80aeb268a7faa92").click(function() {
jQuery.post(
"https://calcioesteronews.it/wp-admin/admin-ajax.php", {
"action": "quick_adsense_onpost_ad_click",
"quick_adsense_onpost_ad_index": jQuery(this).attr("data-index"),
"quick_adsense_nonce": "308d8de701",
}, function(response) { }
);
});
});
</script><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 0.49803921568627"></fefuncr><fefuncg type="table" tablevalues="0 0.49803921568627"></fefuncg><fefuncb type="table" tablevalues="0 0.49803921568627"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 1"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0 1"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.54901960784314 0.98823529411765"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0.71764705882353 0.25490196078431"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 1"></fefuncr><fefuncg type="table" tablevalues="0 0.27843137254902"></fefuncg><fefuncb type="table" tablevalues="0.5921568627451 0.27843137254902"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 0"></fefuncr><fefuncg type="table" tablevalues="0 0.64705882352941"></fefuncg><fefuncb type="table" tablevalues="0 1"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.78039215686275 1"></fefuncr><fefuncg type="table" tablevalues="0 0.94901960784314"></fefuncg><fefuncb type="table" tablevalues="0.35294117647059 0.47058823529412"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.65098039215686 0.40392156862745"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0.44705882352941 0.4"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.098039215686275 1"></fefuncr><fefuncg type="table" tablevalues="0 0.66274509803922"></fefuncg><fefuncb type="table" tablevalues="0.84705882352941 0.41960784313725"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><script type="text/javascript" src="https://calcioesteronews.it/wp-content/themes/boldwp/assets/js/ResizeSensor.min.js" id="ResizeSensor-js"></script>
<script type="text/javascript" src="https://calcioesteronews.it/wp-content/themes/boldwp/assets/js/theia-sticky-sidebar.min.js" id="theia-sticky-sidebar-js"></script>
<script type="text/javascript" src="https://calcioesteronews.it/wp-content/themes/boldwp/assets/js/jquery.fitvids.min.js" id="fitvids-js"></script>
<script type="text/javascript" src="https://calcioesteronews.it/wp-content/themes/boldwp/assets/js/navigation.js" id="boldwp-navigation-js"></script>
<script type="text/javascript" src="https://calcioesteronews.it/wp-content/themes/boldwp/assets/js/skip-link-focus-fix.js" id="boldwp-skip-link-focus-fix-js"></script>
<script type="text/javascript" id="boldwp-customjs-js-extra">
/* <![CDATA[ */
var boldwp_ajax_object = {"ajaxurl":"https:\/\/calcioesteronews.it\/wp-admin\/admin-ajax.php","primary_menu_active":"1","secondary_menu_active":"1","sticky_menu_active":"1","sticky_mobile_menu_active":"1","primary_mobile_menu_active":"1","secondary_mobile_menu_active":"1","sticky_sidebar_active":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="https://calcioesteronews.it/wp-content/themes/boldwp/assets/js/custom.js" id="boldwp-customjs-js"></script>
<script type="text/javascript" src="https://calcioesteronews.it/wp-includes/js/comment-reply.min.js?ver=5.9" id="comment-reply-js"></script>
<script type="text/javascript" id="boldwp-html5shiv-js-js-extra">
/* <![CDATA[ */
var boldwp_custom_script_vars = {"elements_name":"abbr article aside audio bdi canvas data datalist details dialog figcaption figure footer header hgroup main mark meter nav output picture progress section summary template time video"};
/* ]]> */
</script>
<script type="text/javascript" src="https://calcioesteronews.it/wp-content/themes/boldwp/assets/js/html5shiv.js" id="boldwp-html5shiv-js-js"></script>
<script type="text/javascript" src="https://calcioesteronews.it/wp-content/plugins/quick-adsense-reloaded/assets/js/ads.js?ver=2.0.39" id="quads-admin-ads-js"></script>
    
    <!-- Init the script -->
    <script>
        COOKIES_ENABLER.init({
            scriptClass: 'ginger-script',
            iframeClass: 'ginger-iframe',
            acceptClass: 'ginger-accept',
            disableClass: 'ginger-disable',
            dismissClass: 'ginger-dismiss',
            bannerClass: 'ginger_banner-wrapper',
            bannerHTML:
                document.getElementById('ginger-banner-html') !== null ?
                    document.getElementById('ginger-banner-html').innerHTML :
                    '<div class="ginger_banner bottom dark ginger_container ginger_container--open">'
                                                            + '<a href="#" class="ginger_btn ginger-disable ginger_btn_accept_all">'
                    + 'DISABILITA COOKIES'
                    + '<\/a>'
                                        + '<a href="#" class="ginger_btn ginger-accept ginger_btn_accept_all">'
                    + 'ACCETTA COOKIES'
                    + '<\/a>'
                    + '<p class="ginger_message">'
                    + '<!--googleoff: index--><p style=\"font-family: Verdana, Geneva, sans-serif !important; font-size: 13px !important; font-style: normal !important; font-weight: normal !important; margin: 5% !important;\">Questo sito &egrave; in regola con l\'informativa ex 13 D.lgs. 196/2003 ed GDPR n. 679/2016.<br \/><br \/><br \/><br \/>I cookies sono necessari per personalizzare i contenuti e gli annunci, fornire le funzioni dei social media e analizzare il nostro traffico. Inoltre forniamo informazioni sul modo in cui utilizzi il nostro sito ai nostri partner che si occupano di analisi dei dati web, pubblicit&agrave; e social media, i quali potrebbero combinarle con altre informazioni che hai fornito loro o che hanno raccolto in base al tuo utilizzo dei loro servizi. In caso di non accettazione della nostra cookies policy non sar&agrave; possibile continuare a navigare correttamente sul nostro sito. Scrollando la pagina o cliccando su una qualsiasi parte del sito i cookies saranno abilitati.<br \/><br \/><br \/><br \/>Informativa privacy: {{privacy_page}}<br \/><br \/>&nbsp;<br \/><br \/><\/p><!--googleon: index-->'
                    + ''
                                        + '<\/div>',
                                    cookieDuration: 365,
                        eventScroll: true,
            scrollOffset: 20,
            clickOutside: true,
            cookieName: 'ginger-cookie',
            forceReload: false,
            iframesPlaceholder: true,
            iframesPlaceholderClass: 'ginger-iframe-placeholder',
            iframesPlaceholderHTML:
                document.getElementById('ginger-iframePlaceholder-html') !== null ?
                    document.getElementById('ginger-iframePlaceholder-html').innerHTML :
                    '<p><!--googleoff: index-->Abilita i cookie per vedere questo contenuto<!--googleon: index-->'
                    + '<a href="#" class="ginger_btn ginger-accept">ACCETTA COOKIES'
                    + '<\/p>'
        });
    </script>
    <!-- End Ginger Script -->

</body>
</html><!--WPFC_PAGE_TYPE_post-->
